Random disappearance of header information on View Headers Normal

VERIFIED DUPLICATE of bug 109950

Status

VERIFIED DUPLICATE of bug 109950
17 years ago
14 years ago

People

(Reporter: thomas.swan, Assigned: sspitzer)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
On some messages (random)  Using IMAP/SSL on win32 nightly 200111503

Actual Result: The Sender says "*" and the Date says "*"
Moving to another message and back displays the correct information...

Expected result: show the right information the first time

Screenshot provided...
(Reporter)

Comment 1

17 years ago
Created attachment 58094 [details]
Capture of header display

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 109950 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
QA Contact: esther → laurel
Resolution: --- → DUPLICATE

Comment 3

17 years ago
verified as a duplciate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.