Closed Bug 1105139 Opened 5 years ago Closed 5 years ago

crash in mozilla::WebMReader::SeekInternal(long long, long long)

Categories

(Core :: Audio/Video, defect, critical)

36 Branch
All
macOS
defect
Not set
critical

Tracking

()

RESOLVED DUPLICATE of bug 1104410

People

(Reporter: bkerensa, Unassigned)

Details

(Keywords: crash)

Crash Data

This bug was filed from the Socorro interface and is 
report bp-2d8d04ad-7b2c-467d-8dcf-0be052141126.
=============================================================

crash when skipping forward on youtube
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1104410
You need to log in before you can comment on or make changes to this bug.