If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

[meta] BT Android L Porting

VERIFIED DUPLICATE of bug 1094789

Status

Firefox OS
General
VERIFIED DUPLICATE of bug 1094789
3 years ago
3 years ago

People

(Reporter: askeing, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)

Updated

3 years ago
Alias: gonk-L-BT
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Depends on: 1094789
Resolution: --- → DUPLICATE
Duplicate of bug: 1094789

Updated

3 years ago
No longer depends on: 1094789

Updated

3 years ago
Blocks: 1107670

Updated

3 years ago
No longer blocks: 1107670
QA Whiteboard: [2.2-feature-qa+]
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.