If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

crash in libxul.so@0x6783e8 | libxul.so@0x678945 | VisitAbove

RESOLVED DUPLICATE of bug 1108451

Status

()

Firefox for Android
General
--
critical
RESOLVED DUPLICATE of bug 1108451
3 years ago
a year ago

People

(Reporter: alex_mayorga, Unassigned)

Tracking

({crash})

Trunk
All
Android
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

3 years ago
This bug was filed from the Socorro interface and is 
report bp-f7ba7ade-fb5f-404b-b631-0c0e42141215.
=============================================================
Extremely tempting to dupe this to bug 1108451, and blame it on bug 1049138.

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1108451
You need to log in before you can comment on or make changes to this bug.