Status

()

Core
Layout
P3
normal
VERIFIED DUPLICATE of bug 3996
19 years ago
10 months ago

People

(Reporter: mats, Assigned: vidur (gone))

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [TESTCASE], URL)

Attachments

(1 attachment)

(Reporter)

Description

19 years ago
ILAYER elements are rendered on top of each other.
I was using build 1999-08-03-13-M9 on Windows 98.
Will attach smaller testcase distilled from http://www.zdnet.com/
(Reporter)

Updated

19 years ago
Whiteboard: [TESTCASE]
(Reporter)

Comment 1

19 years ago
Created attachment 1129 [details]
testcase

Updated

19 years ago
Assignee: troy → vidur

Comment 2

19 years ago
Layer issue
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 3

19 years ago
zdnet has been a problem for a while because of their LAYER usage. Ekrock is
managing layer usage issues.

*** This bug has been marked as a duplicate of 3996 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 4

19 years ago
Agreed. This bug is a duplicate of 3996.
You need to log in before you can comment on or make changes to this bug.