Labels column needs to be hidden by default

VERIFIED DUPLICATE of bug 107663

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 107663
17 years ago
14 years ago

People

(Reporter: Sean Su, Assigned: Sean Su)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

17 years ago
The labels column in mailnews needs to be hidden by default, but also remember
its last state.

Comment 1

17 years ago
I think mscott already logged this awhile back...
QA Contact: esther → laurel
(Assignee)

Comment 2

17 years ago
you're right.  it's bug 107663.  closing as dupe of that one, and reopening that
one.

*** This bug has been marked as a duplicate of 107663 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
marking verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.