[Utility Tray] Incorrect background color on the utility-tray open animation

RESOLVED DUPLICATE of bug 1132741

Status

Firefox OS
Gaia::System
RESOLVED DUPLICATE of bug 1132741
3 years ago
3 years ago

People

(Reporter: albertopq, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [systemsfe])

(Reporter)

Description

3 years ago
STR:

1.- Pull down the utility tray till half of the screen and release it (that's important. pulling down till the end works fine)

Expected:

The background is uniform for the whole utility tray

Actual:

The top half background of the utility tray is transparent
(Reporter)

Comment 1

3 years ago
Flagging qawanted to check branches
Keywords: qawanted
Status: NEW → RESOLVED
Last Resolved: 3 years ago
QA Whiteboard: [QAnalyst-Triage+]
Keywords: qawanted
Resolution: --- → DUPLICATE
Duplicate of bug: 1132741
You need to log in before you can comment on or make changes to this bug.