add search result navigation

RESOLVED FIXED

Status

()

bugzilla.mozilla.org
User Interface: Modal
P1
normal
RESOLVED FIXED
3 years ago
2 years ago

People

(Reporter: glob, Assigned: glob)

Tracking

Production
x86
Mac OS X

Details

(Assignee)

Description

3 years ago
bug navigation (next/prev etc) is missing from the modal view.
(Assignee)

Updated

3 years ago
Duplicate of this bug: 1149744
(Assignee)

Updated

3 years ago
Blocks: 1150541
(Assignee)

Updated

3 years ago
Priority: -- → P1
(Assignee)

Updated

2 years ago
Assignee: nobody → glob
(Assignee)

Comment 2

2 years ago
To ssh://gitolite3@git.mozilla.org/webtools/bmo/bugzilla.git
   135afb2..c42abcb  master -> master
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → FIXED
(Assignee)

Comment 3

2 years ago
fix crash when updating a bug from a list:

To ssh://gitolite3@git.mozilla.org/webtools/bmo/bugzilla.git
   907fbcf..cfeb11b  master -> master
You need to log in before you can comment on or make changes to this bug.