Buttons in Themes Section of Preferences Cut Off

VERIFIED DUPLICATE of bug 112314

Status

SeaMonkey
Preferences
--
minor
VERIFIED DUPLICATE of bug 112314
17 years ago
14 years ago

People

(Reporter: Phil Miller, Assigned: Samir Gehani)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
In preferences, in the themes section, the "Apply ThemeName" and "Uninstall" are
cut-off at the edge of the window. An image of this behaviour is attached, and
the fixprobably only requires editing a few lines in one of the XUL files.
(Reporter)

Comment 1

17 years ago
Created attachment 62644 [details]
This is a picture of the described behaviour

*** This bug has been marked as a duplicate of 112314 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.