Constantly blinking title bar

VERIFIED DUPLICATE of bug 116074

Status

SeaMonkey
UI Design
--
minor
VERIFIED DUPLICATE of bug 116074
16 years ago
13 years ago

People

(Reporter: Jens Kager, Assigned: Peter Trudelle)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:0.9.7) Gecko/20011221
BuildID:    2001122106

The title bar (and the corresponding task thingy in the task bar) blinks
constantly and doesn't stop. Minimizing or Maximizing the window doesn't help,
though closing it and opening the URL again does.

It seems that it isn't reproducible, it happens in a random fashion with
completely unrelated websites. Maybe it's not even a problem with Mozilla itself
but one of Windows, I haven't encountered the same thing with other programs at all.

Reproducible: Couldn't Reproduce

*** This bug has been marked as a duplicate of 116074 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.