Sometimes no cursor in input fields

VERIFIED DUPLICATE of bug 82534

Status

VERIFIED DUPLICATE of bug 82534
17 years ago
14 years ago

People

(Reporter: lassahn, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Sometimes there is no cursor in input fields (location and input fields in
forms, open web location does work though). The only woraround is to completely
leave mozilla and restart it. I cannot see any regular occurance of the problem,
it just happens every once in a while.
(Reporter)

Comment 1

17 years ago
Oh, I forgot ... clicking into the input field does not help.
Whiteboard: DUPEME

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 82534 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Whiteboard: DUPEME

Comment 3

17 years ago
verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.