Closed Bug 117519 Opened 19 years ago Closed 19 years ago

Alt Image Text

Categories

(SeaMonkey :: General, defect)

x86
Windows 2000
defect
Not set
normal

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 25537

People

(Reporter: jonathan, Assigned: asa)

References

()

Details

From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:0.9.7) Gecko/20011221
BuildID:    20011221

I can't say that this is a bug, but when you hold over a image I want the alt
text to show over the image like in internet explorer

Reproducible: Always
Steps to Reproduce:
1. go to www.lunarstorm.se
2. hold over a image of someone
3.
See http://bugzilla.mozilla.org/show_bug.cgi?id=25537#c31. In short: Use title=,
not alt.

*** This bug has been marked as a duplicate of 25537 ***
Status: UNCONFIRMED → RESOLVED
Closed: 19 years ago
Resolution: --- → DUPLICATE
v
and really verifying this time.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.