Buttons malfunction in the friend list of LINE app

RESOLVED WORKSFORME

Status

Tech Evangelism
Mobile
RESOLVED WORKSFORME
3 years ago
3 years ago

People

(Reporter: xeonchen, Unassigned)

Tracking

({foxfood})

Firefox Tracking Flags

(Not tracked)

Details

Reproduce step:

1. open Line, enter friends list
2. click on any one of friends, a dialog popped
3. buttons such as "close" or "chat" cannot be clicked now
Keywords: foxfood
It looks like you need a valid phone number to sign up. My device is wifi-only, so I can't test this.
it works now
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.