compareview doesn't show counters or non summarized data

RESOLVED DUPLICATE of bug 1210503

Status

Tree Management
Perfherder
RESOLVED DUPLICATE of bug 1210503
3 years ago
3 years ago

People

(Reporter: jmaher, Unassigned)

Tracking

Details

(Reporter)

Description

3 years ago
having a regression for tp5o responsiveness (a data point treated as a counter) is not realistic to show a compare view summary and see the regression.

Comment 1

3 years ago
Hi Joel, I think this bug has been solved in bug 1210503 :)

Comment 2

3 years ago
Maybe we could close this one as duplicate ans fixed ;)
Flags: needinfo?(jmaher)
(Reporter)

Comment 3

3 years ago
yes, this is fixed already!  Thanks for pointing it out :)
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Flags: needinfo?(jmaher)
Resolution: --- → DUPLICATE
Duplicate of bug: 1210503
You need to log in before you can comment on or make changes to this bug.