Slow addon toolbar is black

RESOLVED DUPLICATE of bug 1187203

Status

()

Core
Widget: Gtk
RESOLVED DUPLICATE of bug 1187203
2 years ago
2 years ago

People

(Reporter: marco, Unassigned)

Tracking

({regression})

Trunk
Unspecified
Linux
regression
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(firefox42 affected)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8638438 [details]
Screenshot
Marco, is this new to and specific to GTK3 builds?
Blocks: 1193807
Keywords: regression
(Reporter)

Comment 2

2 years ago
I've noticed it exactly when GTK3 was turned on.
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1187203
You need to log in before you can comment on or make changes to this bug.