Closed Bug 1189526 Opened 5 years ago Closed 5 years ago

screentopng is not in the mochitest test archive as expected by the harness

Categories

(Firefox Build System :: General, defect)

defect
Not set
normal

Tracking

(firefox42 fixed)

RESOLVED FIXED
mozilla42
Tracking Status
firefox42 --- fixed

People

(Reporter: glandium, Assigned: glandium)

References

Details

Attachments

(1 file)

No description provided.
Assignee: nobody → mh+mozilla
Attachment #8641301 - Flags: review?(mshal)
Duplicate of this bug: 1180704
Attachment #8641301 - Flags: review?(mshal) → review+
https://hg.mozilla.org/mozilla-central/rev/d8c8695f0d54
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla42
Product: Core → Firefox Build System
You need to log in before you can comment on or make changes to this bug.