Closed Bug 1190048 Opened 5 years ago Closed 5 years ago

faded color windows 10

Categories

(Firefox :: Theme, defect)

42 Branch
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1185275

People

(Reporter: iiiiikolor, Unassigned)

Details

Attachments

(1 file)

Attached image windows10.jpg
User Agent: Mozilla/5.0 (Windows NT 10.0; rv:42.0) Gecko/20100101 Firefox/42.0
Build ID: 20150731030206

Steps to reproduce:

Hi I would like notice color on the edge in task bar is faded.Someone should fix this problem .I show screenshot.It happen in Windows 10 .32bit and 64bit nightly.
Blocks: windows-10
Component: Untriaged → Theme
No longer blocks: windows-10
Status: UNCONFIRMED → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1185275
You need to log in before you can comment on or make changes to this bug.