Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 1199892
3 years ago
3 years ago

People

(Reporter: hugohourriez, Unassigned)

Tracking

40 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 years ago
User Agent: Mozilla/5.0 (Windows NT 10.0; WOW64; rv:39.0) Gecko/20100101 Firefox/39.0
Build ID: 20150806001005

Steps to reproduce:

Quand je lis un vidéo qui utilise FlashPlayer, mon curseur passe en mode flèche puis main très rapidement. Quand je joue à un jeu qui utilise FlashPlayer, mon curseur passe aussi en mode flèche puis main très rapidement.

Version de Firefox consernée : 40.0.2

Comment 1

3 years ago
Hi reporter, 
unfortunately this report is not very useful because it does not describe the problem well. If you have time and can still reproduce the problem, please read https://developer.mozilla.org/en-US/docs/Mozilla/QA/Bug_writing_guidelines and add a more useful description to this report.
Flags: needinfo?(hugohourriez)
Version: 42 Branch → 40 Branch

Updated

3 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 3 years ago
Flags: needinfo?(hugohourriez)
Resolution: --- → DUPLICATE
Duplicate of bug: 1199892
You need to log in before you can comment on or make changes to this bug.