Closed Bug 1203846 Opened 6 years ago Closed 6 years ago

Intermittent gfx/layers/apz/test/test_basic_pan.html | application timed out after 450.0 seconds with no output

Categories

(Core :: Panning and Zooming, defect)

defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 1203901
Tracking Status
firefox43 --- affected

People

(Reporter: nigelb, Unassigned)

References

()

Details

(Keywords: intermittent-failure)

No description provided.
See Also: → 1176798
See Also: → 1203901
This is likely just a dupe of bug 1203901.
Depends on: 1203901
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1203901
You need to log in before you can comment on or make changes to this bug.