Use channel->ascynOpen2 in dom/workers/ScriptLoader.cpp

RESOLVED DUPLICATE of bug 1218433

Status

()

defect
RESOLVED DUPLICATE of bug 1218433
4 years ago
4 years ago

People

(Reporter: ckerschb, Assigned: franziskus)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

No description provided.
Assignee: nobody → mozilla
Blocks: 1182535
Status: NEW → ASSIGNED
Assignee: mozilla → franziskuskiefer
Depends on: 1211967
Since Baku openend another bug and already started working on it, I am marking this one as a duplicate.
Status: ASSIGNED → RESOLVED
Closed: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1218433
You need to log in before you can comment on or make changes to this bug.