space around scrollbars in textareas

RESOLVED DUPLICATE of bug 1263145

Status

()

RESOLVED DUPLICATE of bug 1263145
3 years ago
3 years ago

People

(Reporter: karlt, Unassigned)

Tracking

({regression})

44 Branch
regression
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(firefox44 affected)

Details

(URL)

(Reporter)

Description

3 years ago
Padding in the border for NS_THEME_TEXTFIELD_MULTILINE is adding space to textareas that shouldn't be there.

That may be due to using GtkEntry instead of GtkTextView,
(Reporter)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1263145
You need to log in before you can comment on or make changes to this bug.