Closed Bug 1223125 Opened 4 years ago Closed 4 years ago

copy paste is not working in telegram

Categories

(Firefox OS Graveyard :: Gaia::Feedback, defect)

defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1206545

People

(Reporter: Bebe, Unassigned)

Details

(Keywords: foxfood, Whiteboard: [bzlite])

User-Agent: Mozilla/5.0 (Mobile; rv:44.0) Gecko/44.0 Firefox/44.0

Str:
1.copy link from The URL in browser app
2. Open group conversation in telegram
3. Long tap to activate copy/paste menu

Expected:
3. Copy/paste menu is visible

Actual:
3. Copy paste menu is not available
Status: NEW → RESOLVED
Closed: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1206545
You need to log in before you can comment on or make changes to this bug.