Browser crashes when clicking "Themes" in the Preferences.

VERIFIED DUPLICATE of bug 121860

Status

SeaMonkey
General
--
critical
VERIFIED DUPLICATE of bug 121860
16 years ago
13 years ago

People

(Reporter: mikko.mikkola, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Mozilla crashes every time I click the Themes-item under the Appearance-category
in the Preferences. This is what Windows has to say about the crash: "MOZILLA
caused an invalid page fault in module GKLAYOUT.DLL at 0167:603bb80d."

using: Mozilla/5.0 (Windows; U; Win98; en-US; rv:0.9.7+) Gecko/2002012503

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 121860 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.