No Solaris/sparc nightly builds for two weeks

RESOLVED DUPLICATE of bug 106009

Status

SeaMonkey
Build Config
RESOLVED DUPLICATE of bug 106009
17 years ago
14 years ago

People

(Reporter: Morten Welinder, Assigned: asa)

Tracking

Trunk
Sun
Solaris

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; SunOS sun4u; en-US; rv:0.9.7) Gecko/20011221
BuildID:    n/a

There has been no new Solaris/sparc nightly builds for two weeks
now.

See http://ftp.mozilla.org/pub/mozilla/nightly/latest/

Reproducible: Always
Steps to Reproduce:
n/a

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 106009 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Updated

16 years ago
Component: Browser-General → Build Config
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.