Intermittent test_browserElement_oop_AudioChannel.html | Test timed out

RESOLVED DUPLICATE of bug 1235149

Status

()

RESOLVED DUPLICATE of bug 1235149
3 years ago
3 years ago

People

(Reporter: philor, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

6 automation job failures were associated with this bug in the last 7 days.

Repository breakdown:
* mozilla-inbound: 4
* mozilla-central: 1
* fx-team: 1

Platform breakdown:
* b2g-emu-ics: 6

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1230035&startday=2015-11-30&endday=2015-12-06&tree=all
See Also: → bug 1235149
There's also this one, baku.
Flags: needinfo?(amarchesini)
Sorry, Alstor, I'm moving some NIs to you. If you don't have time, move them back to me. Thanks!
Flags: needinfo?(amarchesini) → needinfo?(alwu)

Updated

3 years ago
Duplicate of this bug: 1235149

Comment 5

3 years ago
Same issue.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Flags: needinfo?(alwu)
Resolution: --- → DUPLICATE
Duplicate of bug: 1235149
You need to log in before you can comment on or make changes to this bug.