Closed Bug 1230242 Opened 4 years ago Closed 4 years ago

Permafailing VP[tier-2](b-m) tests with command timed out: 1800 seconds without output, attempting to kill

Categories

(Core :: Audio/Video: Playback, defect)

45 Branch
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1230079
Tracking Status
firefox45 --- affected

People

(Reporter: KWierso, Unassigned)

References

Details

(Keywords: intermittent-failure)

This seems to have started failing like this yesterday morning when bug 1211489 landed to inbound. This has since been merged around, so this is permafailing on all trunk trees:

https://treeherder.mozilla.org/logviewer.html#?job_id=18148375&repo=mozilla-inbound
Status: NEW → RESOLVED
Closed: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1230079
You need to log in before you can comment on or make changes to this bug.