Document XPathResult.iterateNext()

RESOLVED DUPLICATE of bug 1208816

Status

Developer Documentation
API: DOM
P5
normal
RESOLVED DUPLICATE of bug 1208816
3 years ago
7 months ago

People

(Reporter: github, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

3 years ago
:: Developer Documentation Request

      Request Type: New Documentation
     Gecko Version: unspecified
 Technical Contact: 

:: Details

The documentation for https://developer.mozilla.org/en-US/docs/Web/API/XPathResult/iterateNext is missing.
Summary: Missing documentation for iterateNext → Document XPathResult.iterateNext()
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1208816
You need to log in before you can comment on or make changes to this bug.