crash in libstagefright.so@0x72e06

RESOLVED DUPLICATE of bug 1192539

Status

()

Firefox for Android
Audio/Video
--
critical
RESOLVED DUPLICATE of bug 1192539
2 years ago
2 years ago

People

(Reporter: Jukka Jylänki, Unassigned)

Tracking

({crash})

42 Branch
Unspecified
Android
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

2 years ago
This bug was filed from the Socorro interface and is 
report bp-0e238b1c-b464-41be-8e23-1fb002151229.
=============================================================

When visiting http://masseffect.answers.wikia.com/wiki/Which_Mass_Effect_objects_%28stars,_nebulas,_systems...%29_have_their_counterparts_in_real_life
Crash is unique to the GT-S7710 Samsung S7710 Galaxy Xcover 2 http://www.gsmarena.com/samsung_s7710_galaxy_xcover_2-5263.php
It's been fixed in bug 1192539.
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1192539
You need to log in before you can comment on or make changes to this bug.