Status

--
major
VERIFIED DUPLICATE of bug 123399
17 years ago
10 years ago

People

(Reporter: nsowens, Assigned: bugzilla)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
creating a message compose window error

Any attempt to compose, forward, reply to or otherwise send e-mail results in
the same error message (which appears half-hidden under the menu bar!):  "An
error occurred while creating a message compose window.  Please try again."

Mac OS X 10.1.2, build 2002020608.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 123399 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
marking verified as a duplicate.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.