Bottom toolbar not showing up after opening tabs via 3D Touch

RESOLVED DUPLICATE of bug 1241908

Status

()

RESOLVED DUPLICATE of bug 1241908
3 years ago
3 years ago

People

(Reporter: csuciu, Unassigned)

Tracking

(Blocks: 1 bug, {steps-wanted})

unspecified
All
iOS 9
steps-wanted

Firefox Tracking Flags

(fxios2.0+)

Details

(Reporter)

Description

3 years ago
Build: 2.0(1)

Occasionally, after opening tabs via 3DT, the bottom toolbar refuses to show up on pages.
A way to make it reappear it to background/foreground the app  

I will try to find some reliable STRs

Updated

3 years ago
Blocks: 1211202
tracking-fxios: --- → ?
Possible dupe of https://bugzilla.mozilla.org/show_bug.cgi?id=1241908?
Flags: needinfo?(aaron.train)
Over to Catalin with the 6S
Flags: needinfo?(aaron.train) → needinfo?(catalin.suciu)
(Reporter)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Flags: needinfo?(catalin.suciu)
Resolution: --- → DUPLICATE
Duplicate of bug: 1241908
tracking-fxios: ? → 2.0+
Target Milestone: --- → 2.0
You need to log in before you can comment on or make changes to this bug.