[a11y] Improve shortcut navigation to inspector from content.

RESOLVED DUPLICATE of bug 1280094

Status

P3
normal
RESOLVED DUPLICATE of bug 1280094
3 years ago
5 months ago

People

(Reporter: yzen, Unassigned)

Tracking

(Blocks: 1 bug, {access})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 years ago
We need a reliable way to move to inspector from content; keyboard shortcut should place keyboard focus into inspector if it is already open.
Filter on CLIMBING SHOES
Priority: -- → P3
(Reporter)

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1280094

Updated

5 months ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.