Mail window 'jumps around' alot in 0.9.8

VERIFIED DUPLICATE of bug 122153

Status

SeaMonkey
MailNews: Message Display
--
major
VERIFIED DUPLICATE of bug 122153
17 years ago
14 years ago

People

(Reporter: Richard Ekle, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
At times, when you have the Mozilla Mail up in 3 pane view, the display of the
right two panes will just start to go nuts... It seems like the lower right pane
gets stuck in an endless loop of resizing from bigger to smaller and back to
bigger.... This makes Mail largely useless.  Appears to be a major regression
from 0.9.7
dup of http://bugzilla.mozilla.org/show_bug.cgi?id=122153

reporter, can you confirm it doesn't do this with a new profile?

see #121566 for related issues.


*** This bug has been marked as a duplicate of 122153 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

17 years ago
Appears to work correctly with a new profile.
I guess Mozilla just listens to a lot of House of Pain ;-)
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.