embedded quotations do not change quotation marks

VERIFIED DUPLICATE of bug 24861

Status

VERIFIED DUPLICATE of bug 24861
17 years ago
14 years ago

People

(Reporter: brant, Assigned: asa)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
When a quotation is within another quotation, it does not display with
alternating quotation marks.
(Reporter)

Comment 1

17 years ago
Created attachment 68729 [details]
test case for bug

This is a test case.

*** This bug has been marked as a duplicate of 24861 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.