add clear button to AB quick search

VERIFIED DUPLICATE of bug 124010

Status

SeaMonkey
MailNews: Address Book & Contacts
VERIFIED DUPLICATE of bug 124010
16 years ago
13 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: nab-search)

add clear button to AB quick search

(this might be a dup)
we should be consistent with the quick search bar in the thread pane.
Whiteboard: nab-search

*** This bug has been marked as a duplicate of 124010 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
Verified duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.