BOLD folders not reset to NORMAL when all messages are read

VERIFIED DUPLICATE of bug 121660

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 121660
17 years ago
14 years ago

People

(Reporter: David Corbin, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Frequently, but not always, starting with v.98, when I've read all the messages
in the folder (or marked them as such), the Folder name in the list stays bold.
 In .97, it would return to normal if the folder has no unread messages.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 121660 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.