Closed Bug 1260120 Opened 4 years ago Closed 4 years ago

Port bug 1245184 to SM nsICookieManager.remove now takes an extra argument

Categories

(SeaMonkey :: Passwords & Permissions, defect)

defect
Not set

Tracking

(firefox48 affected)

RESOLVED DUPLICATE of bug 1251368
Tracking Status
firefox48 --- affected

People

(Reporter: iann_bugzilla, Unassigned)

References

Details

nsICookieManager.remove now takes an extra argument so code needs to be updated to reflect that
Summary: Bug 1256153 - Port bug 1245184 to SM nsICookieManager.remove now takes an extra argument → Port bug 1245184 to SM nsICookieManager.remove now takes an extra argument
Already done
Status: NEW → RESOLVED
Closed: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1251368
You need to log in before you can comment on or make changes to this bug.