If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent e10s TEST-UNEXPECTED-TIMEOUT | /IndexedDB/idbtransaction.htm | expected OK

RESOLVED DUPLICATE of bug 1232932

Status

Testing
web-platform-tests
RESOLVED DUPLICATE of bug 1232932
2 years ago
2 years ago

People

(Reporter: philor, Unassigned)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

2 years ago
https://treeherder.mozilla.org/logviewer.html#?job_id=2241975&repo=mozilla-aurora

Updated

2 years ago
Blocks: 984139
tracking-e10s: --- → +
No longer blocks: 984139
Status: NEW → RESOLVED
Last Resolved: 2 years ago
status-firefox48: affected → ---
tracking-e10s: + → ---
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1232932
You need to log in before you can comment on or make changes to this bug.