after visiting HOTMAIL mozilla keeps on blinking on statusbar

VERIFIED DUPLICATE of bug 116074

Status

SeaMonkey
UI Design
VERIFIED DUPLICATE of bug 116074
16 years ago
13 years ago

People

(Reporter: Patrick, Assigned: Peter Trudelle)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:0.9.8+)
Gecko/20020218
BuildID:    2002021803

After reading my messages on hotmail i continue to browse w/o logging out. When
returning to Hotmail, you can do a quick log in. Occassionaly, the mozilla
window then enters a state of eternal blinking: the taskbar entry keeps on
flashing and the window bar alternates between active and non-active state.

It doesn't happen always, and tis kinda freaky. Hope you can reproduce this.

Reproducible: Sometimes
Steps to Reproduce:
1.read hotmail messages
2.continue browsing without logging out to Hotmail
3.return to hotmail

Actual Results:  blink 'n' flash

Expected Results:  nothing

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 116074 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
marking verified as a duplicate.

if you decide to reopen this bug, please clarify why.

search string for bugspam removal: SalviaGuaranitica
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.