Closed Bug 126767 Opened 18 years ago Closed 18 years ago

Text from ALT tags not being displayed when mouse over image.

Categories

(SeaMonkey :: General, defect)

x86
Windows 98
defect
Not set

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 25537

People

(Reporter: rob, Assigned: asa)

References

()

Details

When the mouse is placed over an image that has an ALT tag. The text contained
in the alt tag is not being displayed.
Please read bug 25537 for WONTFIX rationale.

*** This bug has been marked as a duplicate of 25537 ***
Status: UNCONFIRMED → RESOLVED
Closed: 18 years ago
Resolution: --- → DUPLICATE
verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.