find/replace unavailable in source edit mode in composer

VERIFIED DUPLICATE of bug 76374

Status

SeaMonkey
Composer
VERIFIED DUPLICATE of bug 76374
16 years ago
13 years ago

People

(Reporter: emmet, Unassigned)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:0.9.8+)
Gecko/20020222
BuildID:    2002022203

find/replace unavailable in source edit mode in composer (it is greyed out, when
it is not in 'normal' mode.

Reproducible: Always
Steps to Reproduce:

Comment 1

16 years ago
dup of 76374 (assigned to kin at the moment)

*** This bug has been marked as a duplicate of 76374 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
verified.
Status: RESOLVED → VERIFIED

Comment 3

15 years ago
reassign in case bugs are reopened
Assignee: syd → composer
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.