[meta] Implement Chrome Custom Tabs

RESOLVED DUPLICATE of bug 1208655

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 1208655
2 years ago
2 years ago

People

(Reporter: snorp, Unassigned)

Tracking

45 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

https://developer.chrome.com/multidevice/android/customtabs

Initial work was done in bug 1276696, we'll track everything to have a complete implementation here.
Depends on: 1279277
Depends on: 1279278
Oops, looks like we already have bug 1208655
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1208655
No longer depends on: 1279278
You need to log in before you can comment on or make changes to this bug.