Closed Bug 1280244 Opened 6 years ago Closed 6 years ago

Crash in mozilla::widget::WinCompositorWidgetProxy::ClearTransparentWindow

Categories

(Core :: Widget: Win32, defect)

All
Windows
defect
Not set
critical

Tracking

()

RESOLVED DUPLICATE of bug 1231401

People

(Reporter: jchen, Unassigned)

Details

(Keywords: crash)

Crash Data

This bug was filed from the Socorro interface and is 
report bp-dad67e9d-ca1a-490f-a467-30bc92160615.
=============================================================

Low volume crash on Nightlies that seemed to have started with the 20160608030219 build.
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1231401
You need to log in before you can comment on or make changes to this bug.