blinking of taskbar respective titlebar doesn't stop sometimes

RESOLVED DUPLICATE of bug 116074

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 116074
16 years ago
13 years ago

People

(Reporter: desperados_23, Assigned: asa)

Tracking

Trunk
Other
Other

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Hello.
Sometimes moz doesn't stop the blinking of the title bar resp. of the taskbar. I
hope you know which blinking I mean. I can klick on the taskbar (there the
moz-thing is always blue) and then the title-bar is always blinking....
Happens often, in case a page is loaded and wants some thing to be filled in or
a js-window which wants to be klicked and at the same time I'm klicking on an
incoming icq-event.....
Hard to explain for me (not native english speaker)...
Windows 2000 all SP installed. 
Moz 0.9.8 (build 2002020406)
and newest ICQ version.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 116074 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.