create task that builds fennec nightly single locale artifacts

RESOLVED DUPLICATE of bug 1293789

Status

Taskcluster
Task Configuration
RESOLVED DUPLICATE of bug 1293789
a year ago
a year ago

People

(Reporter: jlund, Unassigned)

Tracking

Details

(Reporter)

Description

a year ago
+++ This bug was initially created as a clone of Bug #1282192 +++

+++ This bug was initially created as a clone of Bug #1282186 +++
(Reporter)

Updated

a year ago
No longer blocks: 1277595
(Reporter)

Updated

a year ago
Blocks: 1298895
(Reporter)

Updated

a year ago
No longer blocks: 1277682
This is basically what I'm doing over in Bug 1293789
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1293789
You need to log in before you can comment on or make changes to this bug.