Intermittent dom/canvas/test/webgl-conf/generated/test_conformance__glsl__bugs__uniforms-should-not-lose-values.html | Test timed out.

RESOLVED DUPLICATE of bug 1284067

Status

()

Core
Canvas: WebGL
RESOLVED DUPLICATE of bug 1284067
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [gfx-noted])

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda@gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=131920&repo=autoland

https://queue.taskcluster.net/v1/task/Uy_U0WniQWyAsQm3Q1G74g/runs/0/artifacts/public%2Flogs%2Flive_backing.log
This is part of a long list of very similarly looking WebGL intermittents.
Whiteboard: [gfx-noted]
Status: NEW → RESOLVED
Last Resolved: a year ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1284067
You need to log in before you can comment on or make changes to this bug.