about:config blank and producing js errors

VERIFIED DUPLICATE of bug 127252

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 127252
16 years ago
13 years ago

People

(Reporter: Quinn Yost (mythdraug), Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
about:config is broken in recent builds...  The following error is generated 
in the JavaScript Console.

Error: uncaught exception: Permission denied to get property UnnamedClass.classes

*** This bug has been marked as a duplicate of 127252 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
vrfy
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.