Intermittent toolkit/components/contentprefs/tests/unit/test_contentPrefsCache.js | xpcshell return code: 1468046141609

RESOLVED DUPLICATE of bug 1293309

Status

()

Toolkit
General
P3
normal
RESOLVED DUPLICATE of bug 1293309
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda@gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=424609&repo=autoland

https://queue.taskcluster.net/v1/task/eLXyXxs6TDOpSIur7rBH9g/runs/0/artifacts/public%2Flogs%2Flive_backing.log

Comment 1

a year ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: a year ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1293309
You need to log in before you can comment on or make changes to this bug.