fullscreen not "fullscreen"

VERIFIED DUPLICATE of bug 68136

Status

--
trivial
VERIFIED DUPLICATE of bug 68136
17 years ago
14 years ago

People

(Reporter: i20932, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; de-AT; rv:0.9.8) Gecko/20020208
BuildID:    2002020811

i know that this is not really a bug, but:
why is the titlebar in fullscreen(!!!) mode still visible!?!


Reproducible: Always
Steps to Reproduce:
1. press
2. F11
3. button

Comment 1

17 years ago
The fullscreen mode has been redone after 0.9.8 and is now a real fullscreen on
windows builds.

*** This bug has been marked as a duplicate of 68136 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.