If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent test_bug260264.html | application crashed [@ js::PCToLineNumber(unsigned int,unsigned char *,unsigned char *,unsigned char *,unsigned int *)]

RESOLVED DUPLICATE of bug 1302914

Status

()

Core
JavaScript Engine
P3
normal
RESOLVED DUPLICATE of bug 1302914
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: tomcat [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=4397688&repo=mozilla-central

http://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-central-win64/1468854533/mozilla-central_win8_64_test-mochitest-3-bm119-tests1-windows-build31.txt.gz
See Also: → bug 1140916

Comment 1

a year ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1302914
You need to log in before you can comment on or make changes to this bug.