first line of page is missing

VERIFIED DUPLICATE of bug 3326

Status

SeaMonkey
General
P3
minor
VERIFIED DUPLICATE of bug 3326
19 years ago
13 years ago

People

(Reporter: wtopp, Assigned: don)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
the edgar on-line search for s.e.c. documents displays perfectly the same in 4.61 and in m9 with a single exception.  the text "This is a searchable index. Enter search keywords:" is missing from the m9 page along with the small dialog box in which the search terms are to be entered.  the page is thus useless in m9.  this is the first line at the top of the page.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 3326 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED
QA Contact: leger → cpratt
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.